Clube Corsa Portugal
Bem vindo caro visitante,

Para conseguir aceder às totais funcionalidades do fórum, deverá registar-se e efectuar a apresentação.

Conseguirá aceder a mais áreas técnicas, fazer questões, dar opiniões e apresentar o seu projecto a todos os membros.

"Poço" ao arrancar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

"Poço" ao arrancar

Mensagem por darkaxe em Qui 6 Nov - 19:44:00

Boas pessoal, comprei recentemente um corsa b 1.2 16v de 2000, e tenho notado (alias notasse bem), que por vezes (nem sempre) quando arranco o carro engasga-se e parece que morre, passado 2 segundos volta ao normal e pronto... 
No entanto nesses 2 segundos de morte inesperada posso por o pé a fundo no acelerador e ele não reage mesmo!!!!
Já fiz revisão completa ao carro à 1 mês onde mudei: Filtro de ar, velas (todas), filtro oleo, oleo, filtro gasolina...

Ja pensei que podia ser: 
EGR

será?
Já alguem teve o mesmo problema?

Abraços

darkaxe
Iniciante
Iniciante

Mensagens : 2
Data de inscrição : 28/10/2014

Voltar ao Topo Ir em baixo

Re: "Poço" ao arrancar

Mensagem por Daniel 1.5DS em Qua 10 Dez - 17:22:16

Corpo de borboleta sujo, falta de pressão de combustível são duas possibilidades. Mais não sei! Very Happy
avatar
Daniel 1.5DS
Amador
Amador

Masculino Mensagens : 217
Data de inscrição : 21/09/2014
Localização : Coimbra

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum