Clube Corsa Portugal
Bem vindo caro visitante,

Para conseguir aceder às totais funcionalidades do fórum, deverá registar-se e efectuar a apresentação.

Conseguirá aceder a mais áreas técnicas, fazer questões, dar opiniões e apresentar o seu projecto a todos os membros.

Problema com arranque

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema com arranque

Mensagem por PinkFloyd em Seg 21 Dez - 19:49:29

Boa noite a todos!

Tenho um Opel Corsa C 1.3 CDTI que persiste em não crer em pegar como um carro normal.. Já lhe troquei as velas e o problema persiste, será problema da bateria ou do motor de arranque?! É que sugeriram-me a trocar a bateria e por uma ainda mais potente com uma peça toda xpto no motor de arranque, mas não sei se irá resolver o problema.





Que é que vocês aconselham? Obrigado! Smile

PinkFloyd
Iniciante
Iniciante

Mensagens : 4
Data de inscrição : 23/06/2015

Voltar ao Topo Ir em baixo

Re: Problema com arranque

Mensagem por Daniel 1.5DS em Seg 21 Dez - 22:27:31

A partida a bateria se tiver as capacidades da original deveria estar dimensionada para fazer o arranque do motor e alimentar todo equipamento de origem.
mas antes de gastares dinheiro em baterias e etc... testa as conexões da bateria (nunca e demais ter os terminais da bateria bem limpos e apertados)
Se tiveres um multímetro podes fazer dois testes básicos (pelo menos do que eu sei...) podes medir a diferença de potencial entre o neutro da bateria e o bloco do motor, ou seja poes o multímetro em voltes e uma das pontas no terminal neutro da bateria e a outra numa parte metálica do bloco do motor e deves obter uma leitura bem próxima de 0. Se tiveres leituras de 1 ou 2 voltes e sinal de mau aterramento, solução: ou adicionar um cabo extra da bateria ao bloco do motor ou verificar se o de fabrica esta em bom estado e se a conexão com o bloco esta boa.
Verifica também o estado do positivo que vai ao motor de arranque.

O outro teste e para verificar a condição da bateria, para este da jeito um amigo,
E simplesmente ligar as duas pontas do multímetro aos terminais da bateria e pedir a alguém que ligue o carro, se a tensão de leitura no momento do arranque cair muito abaixo de 10v é porque é ora de dar reforma a bateria. Very Happy

Mais não sei o que possa ser
espero ter ajudado, sei que sou um pouco mãozinhas mas penso que não é difícil e poupa-se uns euros!

Cumprimentos
avatar
Daniel 1.5DS
Amador
Amador

Masculino Mensagens : 228
Data de inscrição : 21/09/2014
Localização : Coimbra

Voltar ao Topo Ir em baixo

Re: Problema com arranque

Mensagem por PinkFloyd em Seg 28 Dez - 22:52:54

Obrigado pela tua resposta!


O problema ficou resolvido, tinha uma fuga de gasóleo perto da bomba, o que fazia com que o gasóleo não chegasse ao respectivo sítio.. ;X



Muito obrigado.
Grande abraço e boas entradas Smile

PinkFloyd
Iniciante
Iniciante

Mensagens : 4
Data de inscrição : 23/06/2015

Voltar ao Topo Ir em baixo

Re: Problema com arranque

Mensagem por helio tiago em Ter 19 Jan - 0:48:25

boa noite tenho um opel corsa 1.3 cdti de 2004 do mes 10 e tenho o seguinte problema quando estou em andamento e começo a rodar o volante pra direita  logo assim que começa a virar  ouço um roçar  nao e preçiso virar muito  basta um ligeiro movimento e começa logo o tal barulho e nao roça em nada  muito obrigado

helio tiago
Iniciante
Iniciante

Masculino Mensagens : 1
Data de inscrição : 19/01/2016
Idade : 37

Voltar ao Topo Ir em baixo

Re: Problema com arranque

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum