Clube Corsa Portugal
Bem vindo caro visitante,

Para conseguir aceder às totais funcionalidades do fórum, deverá registar-se e efectuar a apresentação.

Conseguirá aceder a mais áreas técnicas, fazer questões, dar opiniões e apresentar o seu projecto a todos os membros.

Problemas a pegar!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas a pegar!!

Mensagem por Shugofreitas em Seg 5 Out - 22:44:06

Boas, então é o seguinte..estou a dar em maluco com o meu corsa 1.3 cdti (70CV)!! O carro esta com um problema que é o seguinte, de manha pega de estouro mas se andar com ele uns kilometros e o desligar ele ve-se negro para pegar!! Ja levou bateria nova e resolveu por umas semanas mas agora voltou ao mesmo! 
   Recentemente removi fisicamente o FAP e este sabado passado fui anular electronicamente o dito e aproveitei para fazer um diagnostico no bixo, resultado: problemas na EGR (foi anulada tambem) e um problema no "sensor de temperatura do combustivel". Este ultimo erro pelos vistos é o que me tem feito acender a luzinha do "carro com a chave" quase desde que o comprei!
  A minha duvida é, sera que este problema no sensor de temperatura do combustivel é o que esta a originar o problema a pegar em quente?
A minha ideia era trocar o sensor (se alguem me pudesse indicar onde raio fica esse sensor) e retirar o motor de arranque para ver se as escovas estao OK!
Alguem tem alguma dica do que se pode passar com o bixo?

Shugofreitas
Iniciante
Iniciante

Mensagens : 3
Data de inscrição : 05/10/2015

Voltar ao Topo Ir em baixo

Re: Problemas a pegar!!

Mensagem por ric em Qui 8 Out - 18:37:53

Visto já teres trocado a bateria, falta mesmo ver esse motor de arranque/alternador, mas também pode ser esse sensor que está a dar problemas.
avatar
ric
Aceleras
Aceleras

Mensagens : 516
Data de inscrição : 25/10/2014

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum